outlook express problem!!!!

Διαδικτυακή ασφάλεια + λογισμικό, προβλήματα, νέα, σύνδεση στο διαδίκτυο & κόστος, hardware, δίκτυα.

outlook express problem!!!!

Δημοσίευσηαπό xgoth » 09.10.06, 12:51 pm

καλήμερα σας

θα ήθελα να μου πει κάποιος αν ξέρει τι γίνεται με το uploading στο outlook express. Eνώ μπορώ να λάβω κανονικά όλα τα αρχεία μέσω του outlook, δεν έχω καθόλου upload, δηλ. δεν μπορώ να στείλω τίποτα. Να διευκρινήσω ότι είμαι συνδεμένος με otenet, ενώ από άλλα accounts που έχω (yahoo, hotmail), το πρόβλημα παραμένει το ίδιο, δεν μπορώ να στείλω αρχείο σε καμία περίπτωση μέσω οποιουδήποτε λογαριασμού. Για trojans κλπ έχω κάνει άπειρα scans αλλά δεν βρίσκω τίποτα. Τι πρέπει να κάνω ορέ σύντροφοι;
Kiss away the pain and leave me lonely
I'll never know if love's a lie, ooh
Being crazy in paradise is easy
Do you see the prisoners in my eyes?
Άβαταρ μέλους
xgoth
Member
 
Posts: 34
Εγγραφή: 09.09.05, 1:05 pm
Τοποθεσία: Somewhere out in Space

Δημοσίευσηαπό jonick33 » 09.10.06, 1:41 pm

Για αρχή δοκίμασε το παρακάτω


"cannot send email" + Google Groups = klik
Άβαταρ μέλους
jonick33
Old Member
 
Posts: 1608
Εγγραφή: 09.10.05, 1:48 am
Τοποθεσία: Αθήνα

Δημοσίευσηαπό Rising Angel » 09.10.06, 2:33 pm

μήπως έχεις κάποιο Firewall (ZoneAlarm, Norton...) το οποίο έχει κόψει τα "out" ?

επίσης έχει κάποιο test μέσα στο outlook το οποίο αν θυμάμαι καλά είναι στο Εργαλία/Λογαριασμοί ηλεκτρονικού Ταχτδρομίου...
мЄšŧåŔĭă ° яЇşĩиĝ ÅņģęŁ
Άβαταρ μέλους
Rising Angel
Junior Member
 
Posts: 264
Εγγραφή: 13.06.06, 7:19 pm
Τοποθεσία: Honolalaou

Δημοσίευσηαπό necrodj » 27.02.07, 2:37 pm

Χμμμ πιστεύω μπορώ να βοηθήσω αρκεί να διευκρινήσεις τί ακριβώς σου βγάζει κάθε φορά που προσπαθείς να στείλεις. Επίσης, δοκίμασες να στείλεις μέσω ενός browser? Δηλαδημ Yahoo, hotmail κτλ.

Αν αποτύχει και αυτη η προσπάθεια, 2 είναι οι βασικοί λόγοι: Ή στα exceptions του Firewall δεν έχει ενεργοποιημένο το POP3 και το SMTP ή ο αγαπητός (Π)ΟΤΕ έχει πρόβλημα στο κόμβο τον οποίο βρίσκεσαι.

Για αρχη πάρε την OTENET τηλέφωνο και ρώτα τις Incoming & outgoing Mail ρυθμίσεις (POP3 & SMTP).

Αν δεν λυθεί το προβλημά σου, στείλε μου μύνημα και θα προσπαθήσω να σε βοηθήσω όπως μπορώ.
Stop asking stupid random questions everytime..........is the chicken flying?????
No, the beer is still cool!!! o_0
necrodj
Member
 
Posts: 24
Εγγραφή: 10.02.07, 1:16 pm
Τοποθεσία: Thessaloniki

Δημοσίευσηαπό parsec_dev » 27.02.07, 6:50 pm

Πιθανό πρόβλημα:
1) Τσέκαρε την επιλογή "My Outgoing Server requires Authentication" στην καρτέλα Tools->Accounts. Ίσως να φταίει αυτό.
2) Αν φοράς κάποιο antivirus (Norton είδικά) απενεργοποίησε του την επιλογή να σκανάρει τα outgoing mails.

Parsec
Coding is the closest thing we have to a superpower.
Άβαταρ μέλους
parsec_dev
Senior Member
 
Posts: 640
Εγγραφή: 07.07.05, 1:20 pm
Τοποθεσία: Ηράκλειο Κρήτης


Επιστροφή στο II.V ADSL / Modem / Security / Networks

Μέλη σε σύνδεση

Μέλη σε αυτή την Δ. Συζήτηση: Δεν υπάρχουν εγγεγραμμένα μέλη και 2 επισκέπτες

Visual Communication Designers Club

Το Visual Communication Designers Club, το μεγαλύτερο Ελληνικό online design forum, αποτελεί μια Ελληνική κοινότητα σχεδιαστών οπτικής επικοινωνίας, υπό την ευρύτερη έννοια του όρου, θέλοντας να συμπεριλάβει στα μέλη της κάθε ειδικότητα και βαθμίδα όσων σπουδάζουν ή εργάζονται στον χώρο της επικοινωνίας, έντυπης, διαδικτυακής, τρισδιάστατης ή εφαρμογών πολυμέσων

cron